help my

Ai Golf 3 sau Vento / ai o problema / vrei un sfat / posteaza aici.

Moderator: Patthy VIP

help my

Postby cyper1978 » 27 Nov 2012 17:49

va salut pe toti,am si eu o mare problema,am un g3 din 93 ,1.8,90cp,si de vreo doua saptamani ba porneste ba nu porneste....azi dimineata nu a mai vrut de loc am un prieten care dezmembreaza g3 si le-am luat prin sondaj....am schimbat injectia,la fel....am schimbat releul de la pompa,lafel....am schimbat pompa.....la fel....cica ar fi ceva care taie curentul la pompa de benzina.....dc a avut cineva aceasi problema rog sa ma ajute sau sa ma indrume la cineva care o poate rezolva in bucuresti......
User avatar
cyper1978
Membru nivel 1
 
Posts: 32
Joined: 01 Apr 2012 11:02

Re: help my

Postby mircea » 27 Nov 2012 19:23

incearca sa-i scoti mufa de la senzorul de temperatura si apoi,cu mufa scoasa da-i o cheie si vezi ce zice...si eu am patit la fel...insa la mine pornea si cu mufa bagata..dar trebuia sa tin lung pe automat si sa o ajut cu sprituri din acceleratie(ca la dacie).daca nici asta nu e,vezi daca da scanteie...(procedeul de la dacie)..mai e posibil ca bobina sa fi murit..si asta am patit...am fost plecat cu ea intr-o zi intr-o plimbare de vreo 300 de km,iar a doua zi m-a lasat bobina in fata unui magazin,unde am oprit sa-mi iau un suc la 2 km de casa..dar daca cand pui contactul pompa se aude bazaind in portbagaj..inseamna ca ea merge...bafta si sa ne anunti daca rezolvi...
User avatar
mircea
Membru nivel 3
 
Posts: 201
Joined: 13 Mar 2011 16:40

Re: help my

Postby Andy_Robert » 27 Nov 2012 21:53

pai e relativ simplu...cand ii dai cheie, pe bord mai ramane ceva aprins?
se sting toti martorii in timp ce incerci sa pornesti, este foarte posibil sa fie contactul, partea electrica - la mine asa facea
Verifica asta in primul rand, apoi scanteie, pompa se aude cand pui contactul dar poti sa scoti frutunul de pe carburator si vezi daca ii vine benzina...daca toate astea sunt verificate, tine pedala de acceleratie la jumate si incearca sa pornesti asa...- daca porneste asa (posibil sa mearga "patrat" dupa pornire) este sonda de apa...la mine, pana i-am schimbat sonda, trebuia sa o tin accelerata ca sa porneasca, altfel se ineca si nu mai pornea in veci pana nu ii taiam benzina...da-ne de stire ce ai facut. Bafta
User avatar
Andy_Robert
Membru nivel 2
 
Posts: 54
Joined: 19 Feb 2012 17:02
Location: Turnu Magurele


Return to Probleme / Discutii Golf III (MK3) si Vento

Who is online

Users browsing this forum: No registered users and 2 guests

Director web | reactii acide | tubely.ro | pitzi & coca | Cocalari si Pitzipoance Sexy