martor ulei licare. mk3

Ai Golf 3 sau Vento / ai o problema / vrei un sfat / posteaza aici.

Moderator: Patthy VIP

Re: martor ulei licare. mk3

Postby yaris » 20 May 2012 11:17

Dr|veR wrote:10w40 are in ea pus recent mobil1.trebuia 15w40?


depinde de kilometri.........eu am 220 de mii si nu ia priit 10...baga linistit 15 mai ales ca vin calduri de peste 30 de grade...........
1.6 AEE 75 caluti an `96
User avatar
yaris
Membru nivel 1
 
Posts: 41
Joined: 22 Nov 2011 22:05

Re: martor ulei licare. mk3

Postby Dr|veR » 20 May 2012 14:32

crezi ca asta ar fi cauza?de asta piuie becul si buzzerul la pete 2400 ture?sau o fi pompa?ori senzorul de la filtru e bulit,?
Dr|veR
Membru nivel 2
 
Posts: 96
Joined: 28 Dec 2011 20:12

Re: martor ulei licare. mk3

Postby yaris » 20 May 2012 19:08

verifica nivelul....ce ulei ai in motor? sa nu fie made in turcia.....poate fi infundat sorbul de la pompa si atunci nu poate sa-si traga ulei in voie...si asta mai poate fi o cauza.......eu l-as spala cu motorina am facut asta la o dacia pe care am avut-o inainte si 1,2,3 ajungea la 100/ora......da senzorul nu are urme de ulei pe la papuc?
1.6 AEE 75 caluti an `96
User avatar
yaris
Membru nivel 1
 
Posts: 41
Joined: 22 Nov 2011 22:05

Re: martor ulei licare. mk3

Postby Dr|veR » 20 May 2012 21:00

nu.nu are urme de ulei dar cred ca lucreaza la alta presiune si nu e pt tipul asta de motor.pe el scrie 1.8 bar dar cand dau sa comand senzorul pe autokarma nu imi apare senzor de 1.8bar ci numai de la 1.6 la 2 bar.o sa incerc ulei 15w40 si o sa spal motorul cu motorina.dar eu cred ca e pompa dusa.
Dr|veR
Membru nivel 2
 
Posts: 96
Joined: 28 Dec 2011 20:12

Re: martor ulei licare. mk3

Postby mihai15mai » 23 May 2012 12:17

Dr|veR wrote:nu.nu are urme de ulei dar cred ca lucreaza la alta presiune si nu e pt tipul asta de motor.pe el scrie 1.8 bar dar cand dau sa comand senzorul pe autokarma nu imi apare senzor de 1.8bar ci numai de la 1.6 la 2 bar.o sa incerc ulei 15w40 si o sa spal motorul cu motorina.dar eu cred ca e pompa dusa.

Toate piesele aftermarket vin cu acel interval de 1.6-2bar(depinde de la tip la tip valoarea) doar cele pe orginal au o singura valoare trecuta, daca faci o medie aritmetica intre cele doua valori iti iese fix valoarea senzorului tau adica 1.8bar :)
Incepe propria afacere, investitie 0!!!
http://bio-lifecare.yolasite.com/
User avatar
mihai15mai
Membru nivel 3
 
Posts: 154
Joined: 12 Oct 2010 12:44
Location: Iasi

Re: martor ulei licare. mk3

Postby baau_05 » 09 Jun 2012 21:30

Salut


o mica intamplare... aceiasi problema care o discutati la un Golf 3 1.6 AEE din `97, s-a rezolvat cu schimbarea filtrului de ulei(filtru original VW) si desigur ulei (5W40 Castrol Profesional OE).
User avatar
baau_05
Membru nivel 1
 
Posts: 47
Joined: 14 Jan 2012 19:49
Location: Piatra-Neamt

Re: martor ulei licare. mk3

Postby nightrayder » 13 Jun 2012 17:45

Imi palpaie si mie martorul la ulei, dupa o pauza de 2 luni in care nu a mai palpait.
Se intampla doar la un mers mai lung, intre turatiile 1600-2200 ... si daca tin ambreiajul si turez la 3000-4000 in gol, dispare palpaitul.
Deasemeni vad si o problema in afisajul temperaturii lichidului de racire care nu se ridica mai mult de 70-80 grade, desi termostatul se deschide.
Am incercat sa ii fac diagnoza dar nu citeste nici o valoare VAGCOM-ul ... mi s-a spus ca e masina din '92 si din aceasta cauza.

Sa fie problema, senzorul de temperatura care indica eronat si lucreaza ECU in sistemul de soc automat, a intrat benzina in ulei si imi palpaie din cauza ca a fost subtiat uleiul?
Sau o alta cauza?

As dori sa rezolv problema pentru ca imi doresc un concediu mai departe si trebuie sa ajung cu masinuta acolo.

Multumesc.
Volkswagen Golf III 1.8 benzina, 75 CP 55 kW, full electric, ABS, airbag sofer, aer conditionat manual
User avatar
nightrayder
Membru nivel 1
 
Posts: 11
Joined: 13 Nov 2010 20:45
Location: Iasi

Re: martor ulei licare. mk3

Postby danimmm » 14 Jul 2012 15:28

Am si eu un vento 18 benzina, din 93, 66kw. Am aceeasi problema...in mers, dupa 15-20 km, cum trece turatia de 2000 incepe sa licare martorul de la ulei, si buzzerul face scandal. Daca calc ambriahul si o turez pana in 2500 se opreste...la fel, daca o calc si trece de 90 km, creste turatia spre 2500, iar se opreste si bazaitul si licuritul...senzorii de presiune i am schimbat de cateva ori, am incercat diferite culori....am luat de pe acelasi tip de motor la care nu licarea becul...si la mine tot a licarit...deci nu cred ca e de la senzori...problema e altundeva. Faza e ca si consuma ulei....cam un litru la 2000 km parcursi

daca e careva care ma poate ajuta, va rog mult. deja am vreo 5-6 mii de km de cand cu problema asta....motorul nu da semne de alte probleme....tot asa merge de atunci , dar e stresant sa tot palpaie becul si buzzerul tot tiuie. uleiul e castrol 15w40. inate am avut mobil 1
danimmm
Membru Incepator
 
Posts: 2
Joined: 25 Jun 2012 21:44

Re: martor ulei licare. mk3

Postby Andy_Robert » 15 Jul 2012 19:48

cam aceeasi chestie facea la mine (aveam Castrol Magnatec 10W40) pana cand am schimbat uleiul si i-am pus Castrol GTX 15W40 si vad ca nu mai face nici un fel de figuri....sonda aia de presiune de ulei vezi ca are scris pe ea un interval de presiuni la care lucreaza sau daca e aia originala are o singura valoare (la mine era 1.3 bari). Recomandarea ar fi sa o inlocuiesti cu una noua dar cu aceeasi valoare sau una care sa aiba valoarea de baza cuprinsa in interval-ul scris pe cea noua...oricum...daca iti mananca si 15W40 iti trebuie segmenti.
Incearca sa schimbi uleiul si vezi ce face...
PS Nu ii pune aditiv la uleiul nou pentru ca vei avea o surpriza neplacuta...eu am pus inainte sa schimb uleiul in ideea ca poate mai prelungesc chinul dar imediat mi s-a aprins becul si nu s-a mai stins pana cand nu am schimbat uleiul...ma refer la aditivi ieftini care se gasesc prin magazine, nu la tratament de motor...Bafta si spune-ne ce ai facut
User avatar
Andy_Robert
Membru nivel 2
 
Posts: 54
Joined: 19 Feb 2012 17:02
Location: Turnu Magurele

Re: martor ulei licare. mk3

Postby CT04PLM » 15 Jul 2012 19:51

In primul rand, ai cam mult ulei consumat consumul maxim indicat ar fi de 1l / 1000km si atasez factorii si metodele de diagnosticare pentru sistemul de ungere poate te ajuta.
Attachments
Diagnosticare sistem ungere.jpg
1598 cmc ABU GPL chel ca becu
User avatar
CT04PLM
Membru nivel 1
 
Posts: 25
Joined: 01 Apr 2012 16:05
Location: La mal de mare Neagră.

Re: martor ulei licare. mk3

Postby sispi » 18 Jul 2012 15:17

sal.eu am schimbat ulei,senzor de ulei.problema era de la tacheti(nu stiu sigur denumirea lor)pierdeam presiune pe la ei.sper sa va ajute cu ceva postarea mea ;)
sispi
Membru Incepator
 
Posts: 5
Joined: 19 Nov 2010 14:10

Re: martor ulei licare. mk3

Postby danimmm » 18 Jul 2012 17:00

am mai citit undeva pe forum ca s-ar putea sa scape presiune pe la supape, sa fie duse semeringurile de la supape...le-am luat si pe alea, da nu shtiu cum sa le schimb. Daca ma poate ajuta careva, ceva indicatii, daca se pot face acas, sau trebe un service specializat. si daca shtie careva daca poate fi de acolo, sau o fo numa vorbe
danimmm
Membru Incepator
 
Posts: 2
Joined: 25 Jun 2012 21:44

Re: martor ulei licare. mk3

Postby CT04PLM » 18 Jul 2012 20:11

Postarea mea de mai sus in afara de atasament este cam ambigua, tu avand un consum de ulei mai mic decat cel specificat de mine dar lasa asta.

Greu de crezut sa pierzi presiunea pe la semeringurile de la supape, insa de acolo ai de obicei consum ridicat de ulei.

Daca nu esti mecanic (ceea ce nu cred ca esti altfel nu mai postai) nu ai cum sa schimbi tu acele semeringuri fiind nevoie ori sa dai chiulasa jos pentru a desface supapele din ea si sa nu iti cada in motor (necesita presa de arcuri si indemanare), ori am vazut si meseriasi care schimba acele semeringuri cu chiulasa pusa, numai ca blocheaza supape in pozitie prin gaura de la bujie...

Spor la treaba
1598 cmc ABU GPL chel ca becu
User avatar
CT04PLM
Membru nivel 1
 
Posts: 25
Joined: 01 Apr 2012 16:05
Location: La mal de mare Neagră.

Re: martor ulei licare. mk3

Postby adygusa » 19 Jul 2012 16:09

Emy01 wrote:
adrian_GTI wrote:alarma la ulei porneste numai daca nu este presiune la ulei

nu ma prea pricep la mecanica. si de unde sa fie problema? unde pierde presiune? sa fie pompa de ulei? multumesc.

prima oara verifica uleiul daca e suficient daca este treci la sondele de presiune ( le schimbi costa 24 de lei si ai doua sonde pe chiuloasa )daca face la fel ai trei variante scurt la instalatia electrica ( ceea ce e legat de senzori) ori o eroare din calculator sau in cel mai nefericit caz pompa de ulei care e mare futere sa o schimbi !
User avatar
adygusa
Membru nivel 1
 
Posts: 17
Joined: 19 Jul 2012 00:35

Re: martor ulei licare. mk3

Postby fl0ryn3l » 20 Aug 2012 22:20

salut, poate va ajuta postarea mea. o zi buna.
viewtopic.php?f=13&t=2679&start=15#p94153
User avatar
fl0ryn3l
Membru nivel 4
 
Posts: 390
Joined: 08 Nov 2010 11:07
Location: iasi

PreviousNext

Return to Probleme / Discutii Golf III (MK3) si Vento

Who is online

Users browsing this forum: No registered users and 2 guests

Director web | reactii acide | tubely.ro | pitzi & coca | Cocalari si Pitzipoance Sexy