martor ulei licare. mk3

Ai Golf 3 sau Vento / ai o problema / vrei un sfat / posteaza aici.

Moderator: Patthy VIP

Re: martor ulei licare. mk3

Postby Emy01 » 09 Feb 2012 17:08

adrian_GTI wrote:imi pare rau dar poza nu am cum sa trimit pt ca eu am alt tip de motor

ok. oricum ms mult
Emy01
Membru nivel 2
 
Posts: 94
Joined: 04 Apr 2011 16:18

Re: martor ulei licare. mk3

Postby cotto » 09 Feb 2012 18:42

Si mie mi-a facut asa acum 2 saptamani, dar am mers 5 2 minute cu ea si a incetat martorul sa ticaie.
Citeste -> REGULAMENT GOLF CLUB FORUM! <- Citeste
User avatar
cotto
Moderator
 
Posts: 1211
Joined: 20 Jul 2010 15:52
Location: Iasi

Re: martor ulei licare. mk3

Postby mentalleyes » 10 Feb 2012 12:36

cotto wrote:Si mie mi-a facut asa acum 2 saptamani, dar am mers 5 2 minute cu ea si a incetat martorul sa ticaie.

cea mai tare rezolvare :lol: ,bine ca nu ai patit ca mine sa bufneasca uleiul pe la joja afara,se facuse dop de gheata in capatul epuratorului si tot furtunasul care venea in el si in carcasa filtrului de aer era plin de gheata la fel....tineti minte sa verificati din cand in cand ala iarna mai ales la temperaturile astea,ca se face condens....
referitor la problema colegului de mai sus i-as recomanda sa verfice culoarea uleiului sa vada cum este,apoi si eu patesc asa(nu mereu,in special cand este frig),se aude ca si un clic la mouse sau cand apesi un buton,mecanicul la care ma duc eu mereu mi-a zis ca este de la injector....sa o las 2 3 minute sa se incalzeasca si apoi sa ii dau bice :lol: si asa este dupa 2 3 minute de mers la relanti nu mai face nimic...
si daca pui ulei mai mult si depaseste 2 3 mm,pe joja iti forteaza semeringurile din cauza presiunii....
old vw's dont leak oil! they just mark their spot!
0766949941
Y.M:mentalleyes
viewtopic.php?f=57&t=152
User avatar
mentalleyes
Membru nivel 5
 
Posts: 1256
Joined: 05 May 2010 14:52
Location: buzau/bucuresti

Pompa ulei

Postby Emy01 » 11 Feb 2012 11:47

a venit un prieten care se mai pricepe a pus el un fir de la sonda undeva unde sa faca masa si licaritul nu a incetat. a zis ca e pompa e de vina. k daca era sonda licaritul trebuia sa inceteze cand facea masa..sau ceva de genu. parca mirosea a ars cand o turam tare si cred k de la ulei pentru k nu avea...nush ce sa zic. e posibil sa mai fie altceva? k sa nu cumpar pompa degeaba. voi ce credeti?
Emy01
Membru nivel 2
 
Posts: 94
Joined: 04 Apr 2011 16:18

Re: martor ulei licare. mk3

Postby Patthy VIP » 11 Feb 2012 12:20

post mutat! nu trebuia sa mai deschizi un topic cu aceeasi problema din moment ce era acesta! tot ce tine de aceasta problema postezi aici
A girl who ain't afraid to get a little engine grease under her fingernails.

Image

clean mk3 under construction
mk2 old school project
VIP Customs - modificari si reparatii din fibra de sticla & polish jante

id mess: patthy71
User avatar
Patthy VIP
Moderator
 
Posts: 1872
Joined: 03 Nov 2011 00:09
Location: Targu Neamt

Re: martor ulei licare. mk3

Postby Emy01 » 19 Feb 2012 12:53

ba baieti tin sa va anunt ca am fost la mecanic si ce credeti? arborele cotit spart. deci trb sa cumpar alt motor.... si eu cum am cumparat pompa crezand ca aia e problema..k imi licarea martorul ulei in bord si am ramas cu pompa. akm vreau sa mai scot din bani. am dat pe ea 370 lei. o dau cu 300 daca e cineva interest imi ziceti. pompa e noua. motor 1.4 ABD 44kw
Emy01
Membru nivel 2
 
Posts: 94
Joined: 04 Apr 2011 16:18

Re: martor ulei licare. mk3

Postby badjoke » 28 Mar 2012 10:32

salut . am si eu o problema. am un golf 3 1.6 75 CP , la drum lung, dupa vreo 10-15km(presupun k dupa ce ajunge apa la 90grade) mi se aprinde martorul de la ulei si ticaie. precizez ca asta se intampla numai daca masina e intre 2000-2300rpm daca sta sub 2000 nu se aprinde si daca trec de 2300rpm se stinge,deci daca mi sa aprins martoru ori bag in treapta inferioara ori calc ambreaju si o turez in gol si se stinge, a si intre 2000-2300 rpm nu face continuu, face 1 min.. se stinge... porneste iar si tot asa, care sa fie problema. uleiul e schimbat in toamna, cu filtru(10w40 de la unix nu stiu cum ai zice uleiul recomandat de mecanic) problema mi-a aparut pe iarna in timpu asta am schimbat ambele sonde de ulei, am curatat sorbul, dar ticaitul nu inceteaza, am ~1000km cu ticaitul si nam probleme cu masina, dar e enervant ticaitul ala, care sa fie problema???
badjoke
Membru Incepator
 
Posts: 1
Joined: 13 Mar 2012 14:11

Re: martor ulei licare. mk3

Postby Andy_Robert » 28 Mar 2012 13:02

O problema similara am si eu de cateva zile...dupa ce fac vreo 20 de km, daca o las la relantiu incepe sa licare becul la ulei...
uleiul este Castrol Magnatec 10W40 si are vreo 2000 de km...nu imi pot da seama ce se intampla...daca o turez, se stinge imediat...aveti vreo idee? sa fie pompa infundata sau uleiul prea subtire?
motorul este de pe o alta masina si are cam 170 000 km..nu as vrea sa il desfac degeaba...am sa incerc sa schimb senzorul de la ulei (apropo, senzorul ala de pe chiulasa este de presiune sau de prezenta) pentru ca am vazut ca pica ceva ulei pe la el si ma gandesc sa nu aiba probleme...
User avatar
Andy_Robert
Membru nivel 2
 
Posts: 54
Joined: 19 Feb 2012 17:02
Location: Turnu Magurele

Re: martor ulei licare. mk3

Postby nightrayder » 02 Apr 2012 18:04

si mie imi face exact la fel @badjoke ... ai gasit solutia?
eu am schimbat sonda de pe filtrul de ulei, cea dinspre motor ... si nu s-a rezolvat problema.
Volkswagen Golf III 1.8 benzina, 75 CP 55 kW, full electric, ABS, airbag sofer, aer conditionat manual
User avatar
nightrayder
Membru nivel 1
 
Posts: 11
Joined: 13 Nov 2010 20:45
Location: Iasi

Re: martor ulei licare. mk3

Postby CT04PLM » 02 Apr 2012 19:10

In functie de tipul de motor ABU la mine sunt doua sonde presiune ule se infig in chiulasa in stanga spate, la alte modele o sonda in aceeasi pozitie si una in imediata apropiere a filtrului de ulei
Atentie sondele de ulei functioneaza prin actionare -(minus) catre bord, deci daca se rupe/intrerupe firul pe drum porneste avertizorul

Diagnosticare, pornesti motorul astepti sa porneasca avertizorul, localizezi sondele scoti pe rand papucul sondei si il pui la masa.
Din cate stiu eu au cate doua sonde care lucreaza in 2 presiuni diferite de ex sonda 1 (0,2-0,5 bar) sonda 2 (0,6-0,8) de aceea nu iti recomand sa schimbi la intamplare sondele cu altele decat pe codul de culoare.

Sper ca tea ajutat, da si un raspuns.
1598 cmc ABU GPL chel ca becu
User avatar
CT04PLM
Membru nivel 1
 
Posts: 25
Joined: 01 Apr 2012 16:05
Location: La mal de mare Neagră.

Re: martor ulei licare. mk3

Postby Andy_Robert » 03 Apr 2012 07:47

la mine sunt ambele sonde pe chiulasa, deasupra galeriei de admisie...una dintre ele stiu ca are probleme pentru ca pierde putin ulei prin ea dar tind sa cred ca nu din cauza lor am probleme pentru ca face figuri numai cand motorul este cald si mai nou a inceput sa si ticaie cand se aprinde...mi-e putin teama sa nu ii fac ceva pentru ca nu stiu daca isi face ungerea cum trebuie...sambata e programata pentru mai multe chestii asa ca o sa verific si pompa de ulei + inlocuit ulei cu unul mai gros si sa vad ce face atunci...intre timp am adaugat si un aditiv in ulei in speranta ca poate isi revine dar nu s-a intamplat nimic. O alta problema ar fi faptul ca am niste spuma pe busonul de la ulei (ca si cand ar avea apa)...ma gandesc ca este de la porniri scurte dar si asta ma pune pe ganduri :-??
User avatar
Andy_Robert
Membru nivel 2
 
Posts: 54
Joined: 19 Feb 2012 17:02
Location: Turnu Magurele

Re: martor ulei licare. mk3

Postby CT04PLM » 03 Apr 2012 18:18

Spuma pe buson am si eu, am auzit ca e normal in sezonul rece, insa sondele, fa cum am scris mai sus, scoate papucul si punel la - (motor, caroserie) vezi care nu da semnal.
Sonda o poti verifica cu un multimetru pentru intreruperi, contact pe exterior, contact pe papucul sondei si bagi o sarmulita in capul ei pr a observa daca declanseaza sau e dusa.
La ce te referi doar cand e calda, la o temeratura anume, adica daca sta pe log porneste in 10 minute iar daca mergi cu ea porneste in 3 minute alarma... pt ca buzzerul nu porneste imediat cum pornesti motorul, are un anumit timp in care incearca sa citeasca informatii dupa care declanseaza, deci e probabil sa fie generala problema si nu doar cand e cald motorul
1598 cmc ABU GPL chel ca becu
User avatar
CT04PLM
Membru nivel 1
 
Posts: 25
Joined: 01 Apr 2012 16:05
Location: La mal de mare Neagră.

Re: martor ulei licare. mk3

Postby Andy_Robert » 04 Apr 2012 06:46

nu am incercat sa vad daca porneste stand pe loc si nu are un timp anume in care porneste...daca fac un drum de 20 km mi se aprinde sigur imediat ce o las la relantiu, daca o turez un pic se stinge si nu se mai aprinde...mai nou am observat ca se aprinde si prin oras la cateva minute dupa ce am pornit motorul si la fel, daca o turez, se stinge si nu se mai aprinde...ma gandesc sa ii schimb uleiul cu 10w40 cu 15w40 sa vad daca mai face...eu am schimbat motorul iar cel al masinii nu facea asta cu toate ca avea 240000 km...asta are (dupa cum mi-a spus cel de la care l-am luat) 170000 km...abia astept sa vina week-end-ul sa o desfac sa vad unde e buba ca m-a inebunit de cap....numai belele am avut cu ea de cand am luat-o...
User avatar
Andy_Robert
Membru nivel 2
 
Posts: 54
Joined: 19 Feb 2012 17:02
Location: Turnu Magurele

Re: martor ulei licare. mk3

Postby TBC » 06 Apr 2012 20:12

si cum va spuneam.....dak uleiul face spume nu mai e bun. schimbal/. dak ti se aprinde becu la ulei......ori uleiul e de vina ori nu mai baga pompa ca lumea ori cuzinetii ori acele sonde deasupra pe chilasa. punct si de la capat :). povestile ca e prea frig de aia face spume sau sa o ridici pe cric sai vina uleiul la cap is povesti :) PUNCT :)
TBC
User avatar
TBC
Membru nivel 4
 
Posts: 256
Joined: 29 Sep 2010 10:31

Re: martor ulei licare. mk3

Postby Andy_Robert » 08 Apr 2012 08:24

asta cu ridicatul pe cric nu am auzit-o :)) aseara am schimbat si eu ambreiajul si am scos-o la o proba cu teama ca nu voi putea sa-i dau in freza ca mi se aprinde becu' dar se pare ca s-a intamplat ceva....i-am dat pana la 160 si nu s-a intamplat nimic...merge perfect...urmeaza sa ii schimb azi uleiul si sper sa nu mai am probleme
User avatar
Andy_Robert
Membru nivel 2
 
Posts: 54
Joined: 19 Feb 2012 17:02
Location: Turnu Magurele

PreviousNext

Return to Probleme / Discutii Golf III (MK3) si Vento

Who is online

Users browsing this forum: No registered users and 2 guests

Director web | reactii acide | tubely.ro | pitzi & coca | Cocalari si Pitzipoance Sexy